Red Hat kernel issues..

Andy Davidson andy at achtung.nosignal.org.uk
Mon May 29 13:58:17 PDT 2000


On Mon, 29 May 2000, Mike Hornung wrote:


> You need to install the 'glibc-devel' package...


That's avaliable for me to compile, yes?


--
Andy Davidson <andy at nosignal.org.uk>



More information about the Linux mailing list