Red Hat kernel issues..

Mike Hornung mike at boobaz.net
Mon May 29 13:15:00 PDT 2000


If you feel that you need to compile it:
ftp://ftp.redhat.com/pub/redhat/redhat-5.2/SRPMS/SRPMS/glibc-2.0.7-29.src.rpm

This is the version that came with RedHat 5.2. The kernel you're trying
to compile may require glibc 2.1. You should check this out before
proceeding.

---------------------------
-=<(| mike at boobaz.net |)>=-

On Mon, 29 May 2000, Andy Davidson wrote:


|On Mon, 29 May 2000, Mike Hornung wrote:

|

|> You need to install the 'glibc-devel' package...

|

|That's avaliable for me to compile, yes?

|

|

|--

|Andy Davidson <andy at nosignal.org.uk>

|




More information about the Linux mailing list